QR・JANバーコード作成

バックアップから復元

「バーコードラベル印刷」の「開く」ボタンをクリックします。ファイル選択画面を表示し、「バックアップから復元」ボタンをクリックします。フォルダーの参照画面を表示します。 1 復元するフォルダを選択して、...
QR・JANバーコード作成

ファイル名編集

「バーコードラベル印刷」の「開く」からを保存したデザインを開きます。1 ファイル名編集するデザインを選択します。2 ファイル名を編集するボタンをクリックします。ファイル名変更画面が表示されますので、1...
QR・JANバーコード作成

保存したラベルデザインを開く

「バーコードラベル印刷」の「開く」からを保存したデザインを開きます。ファイル選択画面から、1 保存したデザインをクリックします。2 「OK」ボタンをクリックし、ファイルを開きます。また、デザインを選択...
QR・JANバーコード作成

保存したCSVファイルを開く

1.「CSVメーカー」の「開く」ボタンをクリックします。2.確認画面が表示されるので、「はい」ボタンをクリックします。3.ファイルを開く画面が表示されますので、保存先を選択し、ファイルを選択して、  ...
QR・JANバーコード作成

ネームラベル系(CSV差込可能)

1.用紙追加▼をクリックして、「ユーザー設定」を選択し、「用紙追加」ボタンをクリックします。操作はこちら2. 用紙追加画面で用紙の設定「用紙追加」画面が表示されます。作成タイプの枠内をクリックして、「...
QR・JANバーコード作成

特殊系(各ラベルの大きさが違うもの)

1.用紙追加▼をクリックして、「ユーザー設定」を選択し、「用紙追加」ボタンをクリックします。操作はこちら2. 用紙追加画面で用紙の設定「用紙追加」画面が表示されます。作成タイプの枠内をクリックして、「...
QR・JANバーコード作成

オリジナルラベル用紙作成

「バーコードラベル印刷」→「新規作成」を選択します。1.用紙を選択します。用紙選択画面が表示されましたら、1 ▼をクリックして、2 「ユーザー設定」を選択します。3 「用紙追加」ボタンをクリックします...
QR・JANバーコード作成

マルチモード作成

「マルチモード作成」では、一枚の用紙に別々のデザインを作成することができます。「バーコードラベル印刷」→「新規作成」からバーコードラベルを作成していきます。1.用紙を選択します。用紙選択画面が表示され...
QR・JANバーコード作成

バーコードラベル印刷‐作成

「バーコードラベル印刷」→「新規作成」からバーコードラベルを作成します。1.用紙を選択します。用紙選択画面が表示されましたら、1 ▼をクリックして、  用紙のメーカーを選択します。2 用紙の型番を選択...
QR・JANバーコード作成

その他 シリアルナンバーCSV作成

バーコードラベル印刷 「その他」から「シリアルナンバーCSV作成」を起動1「その他」→ 2「シリアルナンバーCSV作成」を起動できます。 ・シリアルナンバーCSV作成の操作は こちら         ...
QR・JANバーコード作成

その他 CSVメーカー

バーコードラベル印刷 「その他」から「CSVメーカー」を起動1「その他」→ 2「CSVメーカー」を起動できます。 ・CSVメーカーの操作は こちら                           ...
QR・JANバーコード作成

CSV差込

差込シートを配置する<操作例>用紙はヒサゴ BM311NSを設定し、差込シートを使用してCSVファイルを読み込み、作成します。※予め、CSVファイルを用意しておきます。1. 1「その他」→2「CSV差...
QR・JANバーコード作成

その他 格子模様

格子模様を設定1「その他」→2「格子模様」ボタンをクリックして格子模様シートを追加します。「格子模様シート」が追加されます。格子模様の位置、サイズを設定します。 格子外枠の設定 格子内枠の設定格子枠が...
QR・JANバーコード作成

連番差込

連番シートを配置する<操作例>用紙はヒサゴ BM311NSを設定し、連番シートを使用して連番を振ります。1「その他」→ 2「連番差込」ボタンをクリックして、連番シートを作成します。連番シートを作成しま...
QR・JANバーコード作成

バーコードラベル印刷

■「新規作成」からバーコードラベルを作成します。■「バーコードラベル印刷」の「開く」からを保存したデザインを開きます。■モード変更 マルチモードで作成■オリジナルラベル用紙作成 ネームラベル系(CSV...
QR・JANバーコード作成

画像書き出し

「書出」ボタンをクリックして、表示されるメニューから「画像書き出し」を選択します。「画像書出」画面が表示されましたら、1 画像のサイズ 特大 大 中 小 いずれかを選択、2 保存形式 BMP/JPEG...
QR・JANバーコード作成

PDF書き出し

「書出」ボタンをクリックして、表示されるメニューから「PDF書き出し」を選択します。名前をつけて保存画面が表示されますので、1保存先を選択し、2ファイル名を入力し3「保存」ボタンをクリックします。確認...
QR・JANバーコード作成

作成したバーコードを保存

1.保存する形式を選択します。保存形式の ▼ ボタンをクリックして保存する画像形式を選択します。2.バーコードを保存します。保存する形式が選択できましたら、「保存」ボタンをクリックします。名前を付けて...
パソコンでらくらくラベル作成印刷

作成したバーコードを保存する

1.保存する形式を選択します保存形式の ▼ ボタンをクリックして保存する画像形式を選択します。2.保存ボタンをクリックします保存する形式が選択できましたら、「保存」ボタンをクリックします。「名前を付け...
QR・JANバーコード作成

バーコード作成

ランチャー画面「バーコード作成」をクリックします。画面・各部の説明 バーコード作成画面が表示されます。1.ツールボタン生成したバーコードが表示されます。作成したバーコードをコピーします。バーコードプレ...
パソコンでらくらくラベル作成印刷

バーコードを作成

1.ランチャー画面「バーコード作成」をクリックします2.「バーコード作成」画面を表示します3.「バーコードタイプ」を選択しますバーコード作成画面が表示されましたら、「バーコードタイプ」を選択します。 ...
QR・JANバーコード作成

バーコードを作成

1.ソフトを起動し「バーコード作成」をクリックします。ランチャー画面「バーコード作成」をクリックします。2.作成するバーコードのタイプを選択します。バーコード作成画面が表示されましたら、「バーコードタ...
QR・JANバーコード作成

ランチャー画面

1 「バーコード作成」画面を表示します。2  から「バーコードラベル印刷」を作成します。   「バーコードラベル印刷」で保存したファイルを開きます。3 「シリアルナンバーCSV作成」画面を表示します。...
ビデオ動画変換+結合

動画変換

1.読み込みパソコンに保存されている動画ファイルを選択して、動画リストに読み込みます。読み込みできるファイル形式は、MP4 / FLV / MPEG1 / WMV / AVI / 3GP / VOB ...
ビデオ動画変換+結合

画面説明

動画変換チャプター選択画面動画結合
ビデオ動画変換+結合

起動方法

「ビデオ動画変換+結合」をインストールすると、デスクトップショートカットアイコンが作成されます。ダブルクリックすると、ソフトが起動します。ショートカットをダブルクリックして起動します。
工事写真台帳7

起動方法

「工事写真台帳7」をインストールすると、デスクトップショートカットアイコンが作成されます。ダブルクリックすると、ソフトが起動します。ショートカットをダブルクリックして起動します。
パソコンで登園管理

起動方法

「パソコンで登園管理」をインストールすると、デスクトップショートカットアイコンが作成されます。ダブルクリックすると、ソフトが起動します。↑ショートカットをダブルクリックして起動します。
パソコンで入退室管理Pro2

起動方法

「パソコンで入退出管理Pro2」をインストールすると、デスクトップショートカットアイコンが作成されます。ダブルクリックすると、ソフトが起動します。
かんたん住所録Pro8

差出人情報を登録する

「住所録」ボタンをクリックして、住所録画面を表示します。「差出人」ボタンをクリックして、差出人画面を表示します。差出人画面が表示されましたら、差出人情報を入力するタブをクリックして、選択します。(ここ...
かんたん住所録Pro8

住所録データを登録する

「住所追加」ボタンをクリックします。新規登録画面が表示されましたら、名前、会社名とそのフリガナを入力し、敬称を選択します。ここで設定した敬称は、宛名印刷の際に反映されます。印刷対象を○をクリックして選...
かんたん住所録Pro8

連名・その他の項目・備考を登録する

住所録データが登録できましたら、①住所録データをクリックして選択します。②「連名・他」ボタンをクリックします。③「連名・他」欄で 1.連名の氏名を入力します。 ※宛名の個人名と同じ苗字の場合、連名の苗...
工事写真台帳7

ファイルを開く

編集モードメニュー画面から開く「工事写真台帳7」を起動します。デスクトップにある「かんたん商人 工事写真台帳7」のアイコンをダブルクリックします。編集モードメニュー画面が表示されます。①「作成したファ...
工事デジカメ写真管理2

旧バージョンからデータ移行し工事写真台帳7へ連携して取り込みした場合

旧バージョンからデータ移行して工事写真台帳7に連携して取り込みした場合下記のフォルダーに仕分けした写真は「未分類」へ取り込みされます。工事完成図書の場合・工事フォルダーに仕分けした写真・予備6以下のフ...
工事写真台帳7

7. 電子納品データを出力する

「ファイル」メニューから「電子納品データ出力」を選択します。電子納品データ出力の確認画面が表示されますので、内容を確認して「OK」ボタンをクリックします。データチェック後、「情報に不備はありません。デ...